Dell 5537-LA-9882P. 3.0 lỗi lạ chưa gặp!

Discussion in 'DELL' started by manhjeanstest, Dec 3, 2016.

  1. manhjeanstest

    manhjeanstest New Member

    Joined:
    Aug 19, 2016
    Likes Received:
    1
    Gặp trường hợp lạ với em 5537 la-9882p rev 3.0 này: main vẫn gắn pin cmos bật bằng Pin và xạc vào bios khai ngày giờ, tắt máy rút pin và xạc ra để lâu bật lại vào bios kiểm tra ngày giờ vẫn đúng! khi gắn ổ cứng vào win thì ngày giờ win chậm 6 phút, 6 ngày, 6 năm. nếu khai ngày giờ lại đúng trong win, hoặc cho win tự up ngày giờ thì khởi động lại vào bios kiểm tra thì ngày gờ nó trả về 1/1/2013. thử khai trong bios năm 2020 thì trong win báo năm 2016! chưa hiểu do đâu: đã loại trừ win, đã nộp bios, kiểm tra RTC ok, RC5, RC6 không tăng . đo tại ME1, CMOS1 vẫn đủ 3V. Admin và anh em ai gặp chưa cho ý kiến với . cảm ơn nhiều nhiều!!!
     
  2. Admin

    Admin Administrator

    Joined:
    May 12, 2015
    Likes Received:
    77,977
    Bạn clear me thử xem sao đã
     
  3. ThanhLuanProMac

    ThanhLuanProMac Không ngừng phát triển, tìm tòi, học hỏi

    Joined:
    Jun 17, 2015
    Likes Received:
    124
    bạn thử nạp chuẩn bios asia xem sao. nghe bệnh lạ quá
     
  4. linhdatinh

    linhdatinh New Member

    Joined:
    Jan 13, 2016
    Likes Received:
    1
    Cái này thấy lạ!
     
  5. mohammed ewida

    mohammed ewida New Member

    Joined:
    Sep 21, 2015
    Likes Received:
    0
    thank you
     
  6. caongan180693

    caongan180693 Member

    Joined:
    Feb 23, 2017
    Likes Received:
    1
    được chưa vậy??
     
  7. Xuan Ba

    Xuan Ba New Member

    Joined:
    Jun 29, 2016
    Likes Received:
    1
    mình đang gặp máy tình trạng y vậy vẫn chưa có hướng giải quyết. a e nào làm rồi góp ý giúp
     
  8. maiphuongnd1

    maiphuongnd1 New Member

    Joined:
    Jun 18, 2019
    Likes Received:
    0
    bios bi sai
     

Share This Page