đang gặp con sony ăn dòng 0.02 k kích được nguồn nhờ ae giúp ??

Discussion in 'Sony Vaio' started by caongan180693, Apr 21, 2017.

  1. caongan180693

    caongan180693 Member

    đang gặp con sony hk1 tình trạng ?cắm nguồn kích lên hình rồi tắc về 0.02 k kích được nguồn ??đo có 3.3v 5v. lệnh +3v_s5 ...chân kích nguồn có 3.3v ? kích nhay nháy 2 đèn rối tắc có lúc kích lên dùng bt ??đã chép bios gở bỏ quá nhiệt ??thay tụ 3v5v.nhưng vẫn k được ae cho ý kiến
     
  2. Sơn95

    Sơn95 Member

    xem bảo vệ OVP BATTERY xem a
     
  3. caongan180693

    caongan180693 Member

    VẪN KHÔNG ĐƯỢC AE GIÚP E VỚI ??BỔ SUNG LÀ CON NÀY CÓ 3.3V TRƯỚC KÍCH NGUỒN CÓ 5V ?NHƯNG KHI SỤP NGUỒN VỀ 0.02 THÌ CÓ 3V5V ?KÍCH K ĐƯỢC
     
  4. Admin

    Admin Administrator Staff Member

    Để ý hay lỗi thanh kích nguồn nhé, hoặc xem mấy đường từ nút assit web về IO
     
  5. caongan180693

    caongan180693 Member

    thank admin cho ý kiến ?e kênh chân 3 chân FUN_ASSIST#..FUN_QWA# ,..FUN_VAIO# vẫn không được ak ??k biết sao a cho e hướng sửa với ??
     
  6. caongan180693

    caongan180693 Member

    e thấy lạ là 5v có sau mà ăn dòng về 0.02 là có 3v5v kích k được?bình thường nó có 3.3v mới kích được
     
  7. Admin

    Admin Administrator Staff Member

    Khả năng sai BIOS
     
  8. caongan180693

    caongan180693 Member

    bios e nộp nhiều rồi ak?thay io vẫn không được ?không biết dòng hk1 này giồng với các dòng hk khác k ??làm mây dòng khác thì có 3v5v rồi mất ??nhưng con này lại có 3.3v ??kích nguồn vẫn được ?tìm hiẻu ec load code ?thì s5_on phải mất nhưng con này có 3v5v không mất lệnh s5_on dù đã thay hết đường s5_on vẫn không đươc?k biết ae làm con hk1 này có 3.3v như con mình hay có3v5v rồi mất ??
     

Share This Page